求助!空间安装2.2.3.4版出错

刚刚安装2.0.18.8正常,但安装2.2.3.4却出错。

登录注册 才能回复。