Fork me on GitHub

主题里面好多vanilla版本要求是2.2,但是最新版本是2-0-18

主题对vanilla的要求是不是过高啊,安装主题的时候发现:is missing the following requirement(s): Vanilla 2.2.x.

此话题使用的标签:

回复

登录注册 才能回复。